CentOS7 openssh升级方案

注意事项升级所需依赖gccgcc-c++glibcmakeautoconfopensslopenssl-develpcre-develpam-develpam*zlib*升级openssh步骤挂载yum源(如openssh相关依赖完整,可忽略此步骤)安装telnet-server以及xinetd如开
openssh 2020年07月09日 229次浏览